Forum Passion Xpan

Le rendez-vous des passionnés de l'Hasselblad Xpan

Vous n'êtes pas identifié.

Annonce

Inscriptions par mail auprès de contact@nitrees.com en indiquant votre identifiant souhaité vu le nombre de spammeurs pour le moment

#26 27-03-2012 20:30:38

armand
Membre
Lieu: La Seyne sur Mer (83)
Date d'inscription: 03-03-2006
Messages: 1022
Site web

Re: pb d'obturateur double exposition

Ah oui, on peut dire que 40 zoros, c'est peu cher. Même si je comprend qu'ils aient du mal à facturer ce genre d'investigation, mais ils y ont tout de même passé un peu de temps. C'est tout à fait raisonnable et je dois dire que je suis agréablement surpris.

Hors ligne

 

#27 09-04-2012 15:12:28

armand
Membre
Lieu: La Seyne sur Mer (83)
Date d'inscription: 03-03-2006
Messages: 1022
Site web

Re: pb d'obturateur double exposition

Voilà,

A la demande de Nonor, j'ai effectué le test en plaçant le boîtier au congélateur pendant 6 heures à -18°C. Résultat, premier déclenchement assez faiblard puis plus rien, même pas de rembobinage ni d'indication sur les deux écrans LCD. J'ai mis des piles chaudes, enfin, à température ambiante, un tout petit peu mieux avec un "E" sur l'écran du haut mais c'est tout.

Je confirme donc que le xpan, pour moi et surtout pour Fuji, n'est pas fait pour des températures extrêmes. J'ai relu la notice et ils préconisent une plage d'exploitation entre +10 et +40°C. On peut sans problème descendre à 0°C, même en dessous. Mais pour des températures extrêmes, je pense qu'il faut prévoir une enceinte isotherme.

Bon, il décongèle au frigo jusqu'à au moins ce soir.

Dernière modification par armand (09-04-2012 16:55:14)

Hors ligne

 

#28 09-04-2012 16:54:04

armand
Membre
Lieu: La Seyne sur Mer (83)
Date d'inscription: 03-03-2006
Messages: 1022
Site web

Re: pb d'obturateur double exposition

Sortie du frigo, j'ai remis les piles. Les écrans sont alimentés mais j'ai toujours le "E" clignotant sur l'écran du haut. En fait, ce qui s'est passé, c'est qu'après avoir déclenché, la tension des piles étant trop faible, la première vue ne s'est pas totalement embobinée. Du coup, une fois décongelé, le film était dans une position hors norme et le bougre a de la mémoire. Si bien qu'il est resté en erreur. J'ai ouvert le dos pour voir s'il n'y avait pas de problème, tant pis pour la pellicule. J'ai refermé le dos et j'ai forcé un rembobinage complet qui s'est passé avec succès. Essais des différentes vitesses, tout est ok avec le "vieux" jeu de piles, à température ambiante.

Conclusion, sans que ce soit scientifique et biaisé du fait que je n'ai pas fait d'essai par - 20°C de température ambiante, je crains fort que ce soit assez hasardeux d'utiliser le Xpan par température basse. Certains montagnards ont déjà pratiqué, je leur laisse la parole pour partager leur expérience qui pourrait s'avérer utile à toutes et à tous.

Joyeuses Pâques.

Dernière modification par armand (09-04-2012 16:56:15)

Hors ligne

 

#29 10-04-2012 09:40:20

Blowupster
Membre
Lieu: Genève
Date d'inscription: 09-03-2010
Messages: 135

Re: pb d'obturateur double exposition

Merci pour ces indications précieuses.  J'avais vendu mon xpan 1 début janvier à un montagnard avec une garantie de retour de 3 mois. Trois jours avant la fin (et probablement 4x plus de films réalisés que moi en 10 ans) , il me l'a rendu en évoquant ce problème rencontré 4x que je n'ai jamais pu observer moi-même. Apparemment il fonctionne parfaitement maintenant. C'est quand même assez gonflant de rependre sous garantie un boîtier qui a plus de 15 ans après 3mois moins 3 jours de fonctionnement intense alors que le défaut est dû à la conception technique du boitier par Fujifilm.

Hors ligne

 

#30 10-04-2012 17:56:44

armand
Membre
Lieu: La Seyne sur Mer (83)
Date d'inscription: 03-03-2006
Messages: 1022
Site web

Re: pb d'obturateur double exposition

Effectivement et je me mets à ta place. Cà doit être super râlant. Espérons que ces déboires serviront d'avertissement aux futurs vendeurs ou acquéreurs.

Hors ligne

 

#31 11-04-2012 11:52:26

nonor
Membre
Date d'inscription: 22-03-2010
Messages: 129
Site web

Re: pb d'obturateur double exposition

Merci beaucoup pour le test, ça veut donc dire qu'effectivement la conception (en métal et sans joint) ne protège pas l'appareil du froid. Quand je pense que le petit Nikon F80 soumis aux mêmes températures (-30 / -35) n'a pas défailli une seule fois ! Enfin, on ne peut pas tout avoir...


Bien à vous,
Bruno Meignien
www.bruno-meignien.fr

Hors ligne

 

Pied de page des forums

Propulsé par FluxBB
Traduction par FluxBB.fr